Gentoo Linux Security Advisory 201706-06

Gentoo Linux Security Advisory 201706-6 - Multiple vulnerabilities have been found in ImageWorsener, the worst of which allows remote attackers to cause a Denial of Service condition or have other unspecified impact. Versions less than 1.3.1 are affected.